Es ist vollbracht

Technisches und Sonstiges zu Erdgas, Biodiesel etc.
Benutzeravatar
OnkelHotte
Beiträge: 449
Registriert: 15. Februar 2006 22:35
Modell: 1U
Bauart: Limo
Baujahr: 2001
Modelljahr: 2001
Motor: 1,6 AVU
Kilometerstand: 608000
Spritmonitor-ID: 0

Re: Es ist vollbracht

Beitrag von OnkelHotte » 16. März 2020 20:25

Der Bomber hat TÜV.

Die Regelsonde hat es nach 590 TKM dahingerafft.

Des weiteren habe ich immer in der letzten Zeit Probleme mit dem Kraftstoffdruck gehabt.
Das es nicht am Regler lag, musst ich noch eine neue Kraftstoffpumpe spendieren. Bei der Gelegenheit war auch ein neues Schlauchpaekt fällig. Die alten Spritschläuche waren mürbe. Irgend ein Gummistopfen hatte sich auch nahezu aufgelöst. Erklärt den minimalen, aber stetigen Kühlmittelverlust. Bremsleitungen an der Hinterachse wurden erneuert.

Der Zündkabelsatz von NGK ist nicht zu empfehlen, dieser lässt sich nicht nicht ohne Totalschaden demontieren. Werde ich bei unserem Industrievertreter reklamieren.

Ach ja, die dritte Drosselklappe war notwendig. Das reinigen hat nichts gebracht.
Erstaunlicher Weise besteht das Auto immer noch problemlos die AU und das bei der Laufleistung.

Alles in allem Material füt knappe 200 Euro, die ich gerne nochmals investiert haben.
Proudly Fischtown Pinguins Supporter
DEL - Favoritenkiller

***530000 Kilometer auf LPG**
1,6 75kw Ambiente,EZ 01, PDC, Kenwood BT 53 U + TOM TOM ONE Europe, PDC, BRC Autogas
Westfalia AHK, Bilstein B4 Dämpfer v+H, Webasto TT-C Standheizung

Benutzeravatar
OnkelHotte
Beiträge: 449
Registriert: 15. Februar 2006 22:35
Modell: 1U
Bauart: Limo
Baujahr: 2001
Modelljahr: 2001
Motor: 1,6 AVU
Kilometerstand: 608000
Spritmonitor-ID: 0

Re: Es ist vollbracht

Beitrag von OnkelHotte » 8. September 2020 13:28

Nach längerer Zeit mal wieder ein Statement.
Im Juli hat das Auto die 600.000 erreicht. Und läuft und läuft und läuft.

Eine neue Drosselklappe war mal wieder fällig. VDO konnte günstig liefefern. Kontaktproblem an den Steckern der Regel und Diagnosesonde machten den Ersatz der Stecker mit den entsprechenden Rep-Kabeln notwendig.

Ich dachte schon an einen Defekt des Getriebes, da sich der erste Gang nur nach dem Einlegen des zweiten schalten lies.
Weit gefehlt: Das Schaltgestänge war total ausgeleiert. Einmal ins VW- Regal gegriffen, alles wieder schick, schaltet sich wie am ersten Tag.

Der Ölverbrauch ist moderat für die Laufleistung.

Leider hat Motul den Vertrieb des Gasöls, 5/40, eingestellt. Nach Rücksprache mit Motul steige ich nun auf das 8100 Xcess um.
Ich habe mal gerechnet und komme auf rund 30 Ölwechsel.

Mit der Gasanlage immer noch die günstigste Möglichkeit, um zwischen Bremen und Bremerhaven zu pendeln. Die Gaspreise schwanken zwischen 0,49 und 0,56 € / Liter.

Da ich jedem neuen Lieferanten eine Chanche gebe, habe ich zum Februar mal NK - Bremsscheiben und Beläge eingebaut.
Zum Urlaub habe ich sie wieder rausgeschmissen, die Dinger quietschen ohne Ende.
Ich habe nun das wieder verbaut, was ich seit Jahren verbaue, nämlich Bosch. Die NK-Dinger habe ich dem Industrievertreter freundlich um den Hals gewickelt. Kann ich unseren Werkstattkunden nicht mehr vorbehaltlos empfehlen.

Das Auto ist nun 19 Jahre alt, hat natürlich ein paar optische Macken. Aber für meinen Einsatzzweck genau richtig. Ich habe noch ein paar Jahre bis zur Rente. Mal sehen, wer eher das Handtuch wirft. :lol:
Ich denke aber, wenn wieder bein einstelligen Temperaturen immer schön Standheitzung morgens angemacht wird, sollte er noch etwas halten, zudem Öldruck und Kompression ( im Februar gecheckt) noch ohne Beanstandung sind.
Proudly Fischtown Pinguins Supporter
DEL - Favoritenkiller

***530000 Kilometer auf LPG**
1,6 75kw Ambiente,EZ 01, PDC, Kenwood BT 53 U + TOM TOM ONE Europe, PDC, BRC Autogas
Westfalia AHK, Bilstein B4 Dämpfer v+H, Webasto TT-C Standheizung

Antworten

Zurück zu „Übergreifende Themen - Alternative Kraftstoffe“