Mängel u. Serienfehler, was hattet Ihr so?

Zur Technik des Octavia I
Benutzeravatar
linzlover
Alteingesessener
Beiträge: 252
Registriert: 6. März 2003 20:57
Modell: 1U
Bauart: Combi
Baujahr: 2002
Modelljahr: 2001
Motor: ALH 1,9 TDI 90PS *hüstel*
Kilometerstand: 378000
Spritmonitor-ID: 0

Re: Re:

Beitrag von linzlover » 5. November 2018 22:36

linzlover hat geschrieben:
linzlover hat geschrieben:
linzlover hat geschrieben:Bj. 03/2002, bis jetzt genau 60 TKM:

Bei 1. Durchsicht Schaltung neu eingestellt, da Rückwärtsgang nicht immer wollte - 0€.

Bei ca. km 55.000 Radlager vorn links (starke Geräusche) und LMM (Leistungsverlust) getauscht - Garantie, 0€.

Nach dem Winter, kurz vor Garantieablauf wird der Scheinwerfer rechts gewechselt werden müssen, da von innen feucht.

Ansonsten: Sch*** Lautsprecher selbst gewechselt.

Sonst nix, nichtmal Ölverbrauch trotz Wohnwagen in den Alpen.

LG, Linzlover



So, hier mal eine Ergänzung dazu:

ca. km 65.000: Fensterheberschalter fahrerseitig und Griffmulde: Garantie, 0€

letzte Woche, km 72.000: Blinkerrelais und Warnblinkerschalter mehrfach getauscht, da unkontrolliertes Relaisflattern - Fehler ist noch nicht behoben, Wagen geht Montag in die Werkstatt zum Elektr(on)ik durchchecken - Garantie, 0€.
Aber weiß jemand, was das sein kann?

Der feuchte Scheinwerfer soll lt. Skoda normal sein, da seien wohl extra Löcher drin für Luftzirkulation.

Und bin gerade beim Wechsel der Bremsbeläge - hinten mit Scheiben, da bis auf den Träger durchgebremst.

Noch knapp 4 Wochen Garantie - Zeit, die Karre mal gründlich zu checken!

LG, linzlover



Jetzt, nach 288Tkm ein Update zu versuchen, ist hoffnungslos. Wenn ich für jeden Furz eine Werstatt bräuchte hätte der Wagen mit 200Tkm weg gemusst.

Das Positive zuerst, und das ist bei der Laufleistung - mit viel Anhänger, Vollgas, Baustelle und Jugotouren auch nicht selbstverständlich):
Der Motor läuft nach wie vor einwandfrei, obwohl das Chippen großzügig ausgefallen ist.
Keine Turboprobleme, keine Getriebeprobleme, kein erhöhter Ölverbrauch, keine Einspritzdüsen, keine Glühkerzen... dem Antriebsstrang gebe ich locker 500Tkm, ohne dass was Gröberes anfällt. Aus dem Longlife ist er seit vielen Jahren raus, das Öl mit Filter wird trotzdem nicht vor 25Tkm gewechselt - überwiegend Langstrecke.

Die ganzen Kleinigkeiten wie diverse Bremsbeläge und -scheiben, ne Kupplung bei knapp 200Tkm (seither mit festem Schwung von Valeo, das 4K-Kit), diverse Gummis und Lager, Zahnriemen (immer gleich mit WaPu) ist für mich Verschleiß. Da muss man bei einem alten Auto mit leben. Den letzten LMM hab ich bei 100Tkm gekauft und gleichzeitig die Abgasrückführung stillgelegt - seither auch da keine Probleme. Alles, was bei der Inspektion kontrolliert und ggf. getauscht wird lasse ich auch weg, das ist bei anderen Fabrikaten auch so. Batterien (original hat 9 Jahre gehalten!), diverse Glühlampen... Die Fensterheber tuns noch alle, die Zentralverriegelung hat sich vor einigen Jahren selbst repariert ;).

Wirklich kaputt waren der Kühler, der Anlasser (dickes Kabel von der Kohlebürstenplatte, Ersatz von Bosch), Stabilager, Lichtmaschine samt Freilauf, den Auspuff schweiße ich schon seit über nem halben Jahrzehnt wieder zusammen. Fahrwerk wurde komplett saniert, das ist ein Tribut an Baustelle und Lastwagenmissbrauch, wobei die Stoßdämpfer regelmäßig getestet werden und noch original sind. Wischergestänge vorne 3X festgegammelt, hinten 1x, alles ohne Neuteile selbst repariert. Antenne ohne Funktion und durch Scheibenklebeantenne ersetzt.

Seit Sommer ist der Klimakompressor defekt. Der Lichtschalter schaltet die Nebelscheinwerfer gleich mit ein (selbst schuld, zu starke Birnen drin gehabt und was angeschmort). Seit dem Zahnriemenwechsel vor 30 Tkm (freie Werkstatt) klappert und vibriert was). Die Fahrertür hängt - Wartungsmangel, daher Scharnierverschleiß. Hinten knarzt was im Kontrast zum vorderen Gevibrier. Die Führungen der hinteren Bremssättel müssen 2x jährlich gewartet werden, sonst gammeln sie fest.

Summa Summarum hat mich jeder Kilometer inklusive sämtlicher Investitionen, Ersatzteile, Werstattaufenthalte, Steuer und Versicherung, normaler Betriebskosten und Wertverlust auf Null(!) weniger als 30 Cent/km gekostet.

Ja, trotz aller Macken bin ich mit dem Wagen zufrieden und halte ihn noch eine Weile. Die halbe Million schaffen wir ;)!

Auf Grund der vielen schlechten und unbefestigten Bergstraßen sowie der oftmaligen Beladung jenseits der Papiere (bis hin zum 6t-Gespann beim Hausbau) habe ich den Octi 20mm höher gelegt und hinten verstärkte Federn eingebaut, zum Ausgleich der erhöhten Wankneigung kamen verstärkte Spurplatten rein) und noch einige andere persönliche Anpassungen. Sogar 2m durchgehende Liegefäche mit richtigem Bett mit Matratze, die ich brauche, wenn ich zum Paragleiten fahre, gehen sich aus.

Nein, die letzten zwei, drei Jahre habe ich oft geflucht, aber Octi's Zeit ist noch lange nicht abgelaufen. Fakt ist aber auch, dass er inzwischen ein Bastlerfahrzeug ist, welches nur überlebt, weil ICH es will und herrichte, wenn nötig. ansonsten lautet mein Fazit, dass nach 200.000 verhältnismäßig sorgenfreien Kilometern bei meinem Einsatzszenario Ende ist.

Bis auf meinen seligen /8er ist der Octi das zuverlässigste und langlebigste Auto, das ich je hatte. Ich bin IMMER nach Hause gekommen. Trotzdem trauere ich auch heute noch, nach 13 Jahren, meinem alten Escort 1,6l-Saugdiesel nach... wäre ich damals nicht nach Österreich gezogen (und hier war wegen der Abgasvorschriften eine Zulassung des Altwagens mit auch 274Tkm gar nicht möglich) hätte ich den heute noch. Wenn der Octi noch was durchhält läuft er dem Escort aber den Status ab ;).


Weit über eineinhalb Jahre kein Beitrag mehr in diesem Thread... interessierts überhaupt noch irgendwen? Aber trotzdem...

Bei nunmehr 370Tkm Zeit für ein Update - hoffe, ich bekomme die ganzen Nickeligkeiten der letzten guten dreieinhalb Jahre einigermaßen zusammen, denn es war viel.

Fahrwerk komplett die Dritte: wieder einmal neue Federn, diesmal auch neue Stoßdämpfer, sämtliche Gummis, Dom- und Achslager und was es da außer Metall sonst alles noch so gibt.

Zwei neue Kühler: Nummer Zwei war ein Ramschprodukt und musste nach nur etwa vier Jahren durch Nummer Drei ersetzt werden.

Auspuff: erst neues Flexrohr, dann wieder einmal den abgerosteten Katansatz angeschweißt, und nun bereits zum 2. mal innerhalb von drei Jahren neuer Endtopf und Verrohrung ab Kat.

Bremsen: mehrfach neue Scheiben und Beläge (Berg- und Anhängerbetrieb), neue Handbremsseile, neue Bremsleitung ab Wagenmitte, neue hintere Bremszangen.

Antrieb: Dritte Kupplung inkl. Geberzylinder, vierter Zahnriemen inkl. WaPu, zwei Antriebswellenmanschetten, Getriebesimmerringe und -ölwechsel, Glühkerzen, Radlager vorne rechts. Bei der Kupplung gab es das Problem, dass sie nur kurz nach Mitte des Pedalweges einwandfrei getrennt hat - ganz durchgetreten schliff sie wieder! Fehler konnte auch durch Werkstatt nicht behoben werden - seither ist mit Kabelbindern ein Holzklötzchen unter dem Pedal angebracht, damit ich es nicht ganz durchtreten kann. Funktioniert seit 2 Jahren einwandfrei. Verdacht: Originalkupplung eingebaut, aber es gibt ja keinen 2-Massen-Schwung mehr. Diverse Undichtigkeiten werden alljährlich vor dem wichtigen Termin wegggedampfstrahlt.

Komfort: neuer Klimakompressor samt Kondensator und der Leitung unter dem Kühler (Presshülse aufgegammelt), neues Radio, neue Lautsprecher vorne (hinten waren nie welche).

Elektrik: abgerödelte Kabel am Stecker vom Rückfahrscheinwerferschalter, Klimastecker (Magnetkupplung) und den Wasserheizstiften neu angelötet. Anlasser-Magnetschalter erneuert. Scheinwerfer rechts neu. Anhängersteckdose von Gammel befreit. Wischermotor und Zentralrelais neu.

Sicht: drittes Scheibenwischergestänge (wieder einmal festgegammelt, diesmal zerstörungsfreies Zerlegen nicht möglich), nach Steinschlagsprung neue Frontscheibe.

Lenkung: begann im Sommer in Kroatien zu kratzen. Ursache undichtes Lenkgetriebe, Servobehälter leer gelaufen. Also neues Lenkgetriebe samt Spurstangenköpfe.

Karosserie: Größere Durchrostungen (unsachgemäße Unfallreparatur durch Fach!!!werkstatt) im Bereich Kofferraum bzw. Heckblech mit Edelstahlblech und viel Sikaflex geflickt. Loch im Kotflügel vorn rechts unten im Rahmen HU geschweißt (und abgezockt worden), kleines Loch links an gleicher Stelle mit viel Brunox, Farbe und einer 5-Cent-Münze gestopft. Der Kühlerrahmen existiert metallisch nur noch in Fragmenten, der Rest ist Brunox, Sikaflex und Farbe.... Stoßstange vorne links ordentlich eingedrückt und mit Heißluftfön weich gemacht und gerichtet. Wieder einmal neue Heckklappendämpfer. Klappe wieder einmal entrostet und gepinselt. Und die Arschlöcher bei diversen Freundlichen legen immer wieder die Falze um, weil sie zu bequem sind, die Bühnenarme korrekt auszurichten und die werksseitig vorgegebenen Anhebepunkte zu nutzen.

alljährlich: die Rostchallenge, steht jetzt wieder an. Schwellerfalze an erster Stelle *grummel*.

Sonst auf der to-do-Liste: Erneuerung der Antenne nach Scheibentausch (Scheibenklebeantenne) sowie erneuern/löten einiger gebrochener Kabel im Bereich Türdurchführung hinten rechts. Scheinwerfer links ist matt, muss aufpoliert werden. Fahrersitz-Lehnenpolster fast inexistent - da Airbaglehne wirds mit Austauschsitzen schwer. Die Innenraumleuchte ist halb auseinander gefallen. Anhängersteckdose ist auch wieder angegammelt. Der Unterdruckschlauch zum Bremskraftverstärker ist porös und der Anschlussstutzen an der Pumpe wackelt, nach nur 10 sec. Motor aus ist der Unterdruck komplett abgebaut. Bremsleitungen im Bereich ABS-Steuergerät stark korrodiert.

Den üblichen Wartungs- und Inspektionskram erspare ich Euch wieder, das ist bei jedem Auto so.

Ganz leichte Vibrationen, die auch nach Montage neuer Reifen und Wuchten nicht weg zu bekommen sind, nerven. Unter Last sind diese Vibrationen, die auch im Lenkrad spürbar sind, deutlich stärker. Ich habe hier entweder ausgeschlagene Antriebswellen oder aber Getriebelager im Verdacht. Ab etwa Tempo 160 wird der Motor unangenehm rauh und laut - das war zwar in Grenzen schon immer so, aber es wird eben allmählich rauher und lauter. Öl (teilsynth. 10W40) braucht der Motor inzwischen den ersten Liter zwischen Km 12.000 und 15.000 (früher: km 25.000 mit 0W30) und der nachgefüllte Liter ist bei spätestens km 22.000 aufgefressen, dann gibts Ölwechsel - bei dem Motoralter finde ich das mehr als akzeptabel.

Schön ist die Karre nicht mehr, weder innen noch außen. Und irgendwas hab ich sicher vergessen bei der ganzen Liste... In den letzten drei Jahren habe ich (inklusive normaler Wartung/Verschleiß) über 7.000 T€uro in den Wagen gesteckt - rückwirkend also die gleiche Erkenntnis wie beim letzten Posting: hätte ich es vorher gewusst würde das Edelwrack schon lange in Afrika fahren! Die Neger stecken eh fast im Wochenrhythmus ihre Kärtchen an die Scheibe... Kostenmindernd wirkt sich aus, dass es ja seit Jahren keinen Wertverlust mehr gibt, ich brauch keine Scheckheftwartung. Und keine Vollkasko. Gesparter Wertverlust (linear und ungefähr) gegenüber einem Neuwagen pro Jahr etwa 1.500€ plus gesparte Vollkasko nochmal 500€ - dann bleiben nur noch 1.000€ übrig, die ich effektiv reingesteckt habe in über drei Jahren. Wenn man das so gegenrechnet kann man gut mit leben finde ich. Die Arbeitsstunden rechne ich aber lieber nicht :), das geht in die Hunderte.

Wieder einmal hoffe ich also, dass es das im Groben gewesen ist und fahre und schraube und fahre und löte und fahre und schraube... Zur Familie nach Düsseldorf darf ich dank Euro4-Umweltzone zwar eigentlich nicht mehr, aber die dortige Werkstätte meines vollsten Vertrauens hat ne grüne Blanko-Plakette im Auto "vergessen".... hihi! Mit österreichischen Papieren kennt sich die dortige Polizei nicht aus, und wenn sie wirklich schauen und den Partikelfilter vermissen... ja, dann war der Auspuff halt durch und ich habe (in Österreich) einen neuen montieren lassen.... Immerhin fährt das Ding noch - es nervt aber auch zunehmend. Den Teppichboden sollte ich vielleicht besser auf die andere Seite des Bodenblechs kleben, hab den Eindruck, dass ich mehr unter als im Auto bin. Ob Octi die halbe Million schafft... schön wärs, aber ich habe inzwischen meine Zweifel. Zumindest Motor, Getriebe und Turbo tun nach wie vor klaglos ihren Dienst.

Hoffe, das ist jetzt nicht zu langatmig geworden ob der langen Liste. Merke: wer Billigersatzteile kauft, kauft zweimal!!!

Der nächste Wagen wird kein Octavia mehr. Ich habe keine Familie mehr, brauche also auch keine Familienkutsche - und den 1000kg-Wohnwagen schafft auch der etliche Tausender günstigere Fabia. Hoffentlich spendiert Skoda dem bald mal die 1,5-Liter-Maschine mit 150PS :D. Oder - andere Alternative - das Dieselfahrverbot in Düsseldorf kommt, dann gibts Papas E270CDI - wäre auch nett.
LG, Harald

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
Octi Combi Collection TDI 90PS ALH, agave-grün, 2002, 378 TKM, Erstbesitz, Dauerbaustelle - GAME OVER!

rolex
Frischling
Beiträge: 50
Registriert: 1. März 2017 18:39
Modell: 1U
Bauart: Combi
Baujahr: 2003
Modelljahr: 2000
Motor: 1.9 Tdi
Kilometerstand: 242000

Re: Mängel u. Serienfehler, was hattet Ihr so?

Beitrag von rolex » 15. November 2018 23:52

Hallo Harald,
vielen Dank für's teilhaben lassen.
in diesem Sinne

Benutzeravatar
blueskoda
Alteingesessener
Beiträge: 660
Registriert: 10. August 2015 11:33
Modell: 1Z
Bauart: Combi
Baujahr: 2008
Modelljahr: 2008
Motor: 2.0 TDI BMM
Kilometerstand: 360074
Spritmonitor-ID: 726123

Re: Mängel u. Serienfehler, was hattet Ihr so?

Beitrag von blueskoda » 16. November 2018 12:27

@linzlover: sehr schöner Beitrag, gleicht einem fahrenden Haus :lol:

1/2 Million dauert in meinem 1Z noch 160tkm, hoffe ich habe nich so viele Reparaturen

Gruß

blueskoda
BildEX 16.03.2019 SEAT IBIZA BMT 1.9 TDI PD DPF 74kW 240Nm
BildEX 18.01.2020 SKODA OCTAVIA BMM 2.0 TDI PD DPF 103kW 320Nm
BildEX VW PASSAT DCXA 1.6 Diesel CR 88kW 250Nm
BildSKODA OCTAVIA ASV 1.9 Diesel VEP 81kW 235Nm

Benutzeravatar
linzlover
Alteingesessener
Beiträge: 252
Registriert: 6. März 2003 20:57
Modell: 1U
Bauart: Combi
Baujahr: 2002
Modelljahr: 2001
Motor: ALH 1,9 TDI 90PS *hüstel*
Kilometerstand: 378000
Spritmonitor-ID: 0

Re: Mängel u. Serienfehler, was hattet Ihr so?

Beitrag von linzlover » 25. Februar 2019 12:41

Bei Km 378.500 habe ich meinen alten Zossen nun stillgelegt. Der LMM ist kaputt, und der Einspritzzeitpunkt nur noch statisch - er nagelt auch warm wie beim Kaltstart im Tiefwinter, die ESP-Lampe brennt, vorne links klackert was bei Kurvenfahrt, Vmax nur noch 110km/h, mit Anhänger bin ich an einer Autobahnsteigung stehen geblieben! Notlauf ist Motortuning dagegen, und Pickerl (TÜV) steht vor der Tür.

Da ich die nächsten 3 bis 4 Monate KEINE Zeit habe mich drum zu kümmern, aber gerade jetzt zwingend ein fahrendes(!) Auto brauche, habe ich mir einen neuen Gebrauchten gekauft. Nein, kein Octavia. Auch keinen flotten Fabia. Derzeit brauche ich einen Lastwagen, deshalb wurde es ein Dacia Lodgy.

Mal sehen, was mit Octiopi passiert, via Wechselkennzeichen ist er jedenfalls erst einmal noch zugelassen. Eventuell will ihn der Ex meiner Freundin als Schlachtfest haben, die fast neuen Winterreifen übernehme ich auf den Lodgy, Radio und Lautsprecher kommen in den Wohnwagen.
LG, Harald

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
Octi Combi Collection TDI 90PS ALH, agave-grün, 2002, 378 TKM, Erstbesitz, Dauerbaustelle - GAME OVER!

Benutzeravatar
Phantasysound_1
Frischling
Beiträge: 53
Registriert: 4. April 2018 08:58
Modell: 1U
Bauart: Combi
Baujahr: 2003
Modelljahr: 2004
Motor: 1.9TDI, PD, 96KW
Kilometerstand: 250000
Spritmonitor-ID: 961535

Re: Mängel u. Serienfehler, was hattet Ihr so?

Beitrag von Phantasysound_1 » 6. April 2019 10:08

1. Octavia 1U5, Collection, EZ:03, 96kw, PD, ASZ (Seit Dez 2006 im Besitz)
Ich beschränke mich auf das Wesentliche

    200.000 km LiMa, Freilauf, Flachriemen
    250.000 km Kabelbruch Türkabelbaum Fahrerseite
    270.000 km ZWSR + Kupplung + KW Simmerring
    300.000 km beide FH hinten, neues FW
    320.000 km neues Getriebe (Schaltgabel 1./2.Gang abgefallen) neuer LLK (gerissen)
    380.000 km neue Kofferraumklappe (Rost)
    400.000 km Fahrersitz neu gepolstert u bezogen
    430.000 km aktueller KM Stand - immer noch 1. Turbo

2. Octavia 1U5, Collection, EZ:03, 96kw, PD, ASZ (Seit Juli 2018 im Besitz)

    205.000 km vorsorglich LiMa, Freilauf, Flachriemen, Spanner
    210.000 km MaxiDOT Display erneuert (selber gelötet)
    220.000 km ZV mit FFB - keine Reaktion bei Fahrerseite

phillippnagel
Frischling
Beiträge: 3
Registriert: 17. Februar 2020 15:39
Modell: 1U
Bauart: Combi
Baujahr: 2019
Modelljahr: 2019
Motor: 2000
Kilometerstand: 15000

Re: Mängel u. Serienfehler, was hattet Ihr so?

Beitrag von phillippnagel » 28. Februar 2020 13:22

bei mir wr die lendenwirbelstütze nicht mehr berstellbar, Tankdeckel locker, Bremsen alle 4 durch musste ich erstzen lassen.
Auf Kulanz ging leider nur der Ölfilter für den Rest musste ich leider knapp 2000€ reinrichten.

Benutzeravatar
GruftTussi
Frischling
Beiträge: 6
Registriert: 8. Mai 2021 21:15
Modell: 1U
Bauart: Limo
Baujahr: 2000
Motor: Benzin - 110 KW
Kilometerstand: 103000

Re: Mängel u. Serienfehler, was hattet Ihr so?

Beitrag von GruftTussi » 12. Mai 2021 23:01

Thema Klarlack-Ablösung bei Baujahr 2000

Mein Kofferraumdeckel ist übersäht mit Stellen, an denen der Klarlack runter ist.

Mir wurde jetzt gesagt, daß sei ein typisches Problem in der Zeit gewesen,
und Skoda hätte dann die Lackmischung geändert,
und dann sei es danach nicht mehr vorgekommen.
Ich hab aber keine Ahnung ob das wirklich stimmt. :?

Gibts hier denn Besitzer, die bei Baujahr 2000 oder früher gleiches Problem hatten?
Ein vernünftiges Auto soll seinen Besitzer überallhin transportieren -
außer auf den Jahrmarkt der Eitelkeiten.

Henry Ford

Benutzeravatar
Sharax
Regelmäßiger
Beiträge: 123
Registriert: 28. November 2007 15:46
Modell: 1U
Bauart: Limo
Baujahr: 1998
Modelljahr: 1998
Motor: AKL 1.6/74kW
Kilometerstand: 221000
Spritmonitor-ID: 305439

Re: Mängel u. Serienfehler, was hattet Ihr so?

Beitrag von Sharax » 27. Mai 2021 20:30

Moin!

Bei meinem Octavia blättert auch großflächig der Klarlack ab (Baujahr 1998).

Benutzeravatar
GruftTussi
Frischling
Beiträge: 6
Registriert: 8. Mai 2021 21:15
Modell: 1U
Bauart: Limo
Baujahr: 2000
Motor: Benzin - 110 KW
Kilometerstand: 103000

Re: Mängel u. Serienfehler, was hattet Ihr so?

Beitrag von GruftTussi » 1. Juni 2021 19:32

Hallo Sharax,

das is ja doof, da bleibt ja nur "es so zu lassen", oder ? :o
Da kann ich ja noch froh drum sein, daß es bei mir nur die Heckklappe ist.
Ein vernünftiges Auto soll seinen Besitzer überallhin transportieren -
außer auf den Jahrmarkt der Eitelkeiten.

Henry Ford

Antworten

Zurück zu „Octavia I - Technik“