Schlechter Radioempfang

Car-Hifi, Navi, Telefonie & Multimedia im Octavia I
Antworten
Enno2901
Beiträge: 1
Registriert: 29. November 2016 20:54
Modell: 1U
Bauart: Limo
Baujahr: 2001
Modelljahr: 2001
Motor: 1,6
Kilometerstand: 0

Schlechter Radioempfang

Beitrag von Enno2901 » 29. November 2016 21:05

Hallo liebe Leser/Leserinnen,

Ich habe seit ein paar Tagen das Problem, sobald ich das Licht einschalte Rauscht es minimal.
Habe mir vor 3 Monaten ein neues Autoradio gekauft. Der Verkäufer meinte das man da einen Phantomeinspeiser braucht.
Dieser wurde schon eingebaut und Funktioniert auch. Sobald ich auf CD oder Usb umschalte Rauscht es nicht mehr, also
sobald ich auf Radio umschalte und dazu das Abblendlicht einschalte habe ich ein minimales Rauschen, dafür aber ein
richtig guten Radioempfang. Mir wurde auch gesagt das das ein Massefehler sein kann.

Mfg Ich hoffe mir kann einer Helfen. :(
Zuletzt geändert von Enno2901 am 30. November 2016 12:23, insgesamt 1-mal geändert.

Benutzeravatar
Wikinger
Beiträge: 291
Registriert: 11. September 2011 18:20
Modell: 1Z
Bauart: Combi
Baujahr: 2009
Modelljahr: 2009
Motor: 1.9 TDI DPF DSG
Kilometerstand: 178
Spritmonitor-ID: 450362

Re: Rauchen im Radio sobald Licht eingeschaltet

Beitrag von Wikinger » 30. November 2016 10:35

pass bitte mal den Titel an. So wie sich das ließt tippt jeder auf einen Kurzschluss mit Kabelbrand...

Gruß

Wikinger
Urlaub am schönsten Strand der Insel Rügen!

http://www.hauslooks.de

Benutzeravatar
Octavianerin19
Beiträge: 11
Registriert: 1. November 2020 17:39
Baujahr: 2015
Modelljahr: 2013
Motor: keine Angabe
Kilometerstand: 0

Re: Schlechter Radioempfang

Beitrag von Octavianerin19 » 5. November 2020 15:28

:lol: :lol: :lol:
They see me rollin, they hatin :D

Autohase_lilly
Beiträge: 8
Registriert: 10. Dezember 2020 13:46
Baujahr: 2008
Modelljahr: 2008
Motor: keine Angabe
Kilometerstand: 0

Re: Schlechter Radioempfang

Beitrag von Autohase_lilly » 17. Dezember 2020 23:27

Octavianerin19 hat geschrieben:
5. November 2020 15:28
:lol: :lol: :lol:
hhaaha guter pun :lol:

Antworten

Zurück zu „Octavia I - CarHifi | Navigation | Telefonie“