[Gelöst??] Automatische Heckklappe mit Startschwierigkeiten

Antworten
Benutzeravatar
DocSommer
Alteingesessener
Beiträge: 637
Registriert: 4. April 2004 13:29
Baujahr: 0
Modelljahr: 0
Motor: keine Angabe
Kilometerstand: 0
Spritmonitor-ID: 0

[Gelöst??] Automatische Heckklappe mit Startschwierigkeiten

Beitrag von DocSommer » 10. Februar 2021 12:53

===================================
Update 22.07.21
Anleitung für mögliche Abhilfe:
https://we.tl/t-N8P7h7AXmy
===================================



Moinsen,

meine Kiste war u.A. schon 3x wegen einer fehlerhaften, automatischen Heckklappenöffnung in der Werkstatt. Bei Betätigung via Fuß oder Schalter oder FB entriegelt die Klappe und piept dann nur - eine zweite Betätigung führt dann zur Öffnung. Das Problem trat immer nur nach einer gewissen Standzeit auf und am Ende wurde das Steuergerät für die Funktion getauscht - anschließend werkelte die Klappe einige Wochen ohne Probleme, doch jetzt konnte ich das Phänomen wieder ein paar Mal erleben - auch in meiner Garage bei 10 Grad Plustemperatur.

Der Service oder Skoda kannte das aber angeblich nicht - Witzig: Der mir zur Verfügung gestellte Octavia 4 Leihwagen, also die nächstbeste Kiste, machte noch auf dem Hof der Werkstatt (musste etwas umladen) im Beisein eines Mitarbeiters das gleiche Problem, von dem noch niemand gehört haben soll... :lol:

Ist dieses Phänomen bei euch auch schon mal aufgetreten oder "behandelt" worden?
Zuletzt geändert von DocSommer am 22. Juli 2021 14:08, insgesamt 2-mal geändert.
2004-2013: O1 Combi 1.9TDI "Selection" MJ04
2013-2020: O2 Combi 1.6TDI "Elegance" MJ13 + Licht + Design + Businesspaket Amundsen
2020-heute: O4 Combi 2.0 TDI "First (Beta-Tester) Edition" mit div. Gedöns

Benutzeravatar
insideR
Violaolist
Beiträge: 14772
Registriert: 20. März 2003 20:07
Baujahr: 0
Modelljahr: 0
Motor: keine Angabe
Kilometerstand: 0
Spritmonitor-ID: 0

Re: Automatische Heckklappe mit Startschwierigkeiten

Beitrag von insideR » 11. Februar 2021 07:00

Dass nach mehreren Tagen Stillstand Kessy nicht zuverlässig funktioniert, hab ich auch schon bemerkt. Hab das als Quasi-Standby abgetan.
Als du umgeladen hast, war da der Kofferraum das erste, was du am Leihwagen geöffnet hast?
Manche Autos haben so viele Fehler, dass es besser ist, den Fahrer zu tauschen.

Benutzeravatar
DocSommer
Alteingesessener
Beiträge: 637
Registriert: 4. April 2004 13:29
Baujahr: 0
Modelljahr: 0
Motor: keine Angabe
Kilometerstand: 0
Spritmonitor-ID: 0

Re: Automatische Heckklappe mit Startschwierigkeiten

Beitrag von DocSommer » 11. Februar 2021 08:16

insideR hat geschrieben:
11. Februar 2021 07:00
Dass nach mehreren Tagen Stillstand Kessy nicht zuverlässig funktioniert, hab ich auch schon bemerkt. Hab das als Quasi-Standby abgetan.
Als du umgeladen hast, war da der Kofferraum das erste, was du am Leihwagen geöffnet hast?
Nee die Dame von der Werkstatt ging voraus und hat zuerst mit der FB den Wagen gehöffnet (trotz Kessy Ausstattung) und dann den Taster an der Heckklappe bedient, die sich dann auch entriegelte (Surr/Klackgeräusche) und sich dann aber nur 1-2mm bewegt, bis es piepte. Meine Theorie ist, dass da irgendetwas hakelt und die elektrischen Hubteile versuche zu drücken, bevor die Entriegelung fertig ist und dann natürlich abschalten. Während die Werkstatt an meinem Wagen herumgefuscht hat, habe ich einfach mal einen dünnen Fettfilm an den Haken geschmiert, an dem sich das Schloss der Klappe einklinkt. Der Fehler war danach nicht mehr reproduzierbar (kann auch ein Vorführeffekt gewesen sein). Eigentlich sollte an dem Teil kein Fett nötig sein, da sich um den Kern des Haken eine drehbare Hülse befindet.

Wie gesagt, bei mir ist es nach der letzten Reparatur sehr sporadisch, mit der Kälte kann es aber nichts zu tun haben, da es bereits wieder im meiner TG passierte...

Mit Kessy hatte ich allerdings auch 2-3 Mal Probleme gehabt, dass mich die Karre nicht and en Türen reinlassen wollte :lol: Ich hatte das Gefühl es passierte dann, wenn ich eher hektisch zum Auto gehe und sehr schnell am Türgriff bin, dann blinkt es nur aber öffnet nicht - ein erneuter Versuch direkt im Anschluß bringt nix. Abhilfe: Weggehen und nochmal wieder kommen (der Columbo Move). 2-3 Mal ist allerdings noch so trivial, dass ich dazu noch kein Thema aufmachen wollte.... :D
2004-2013: O1 Combi 1.9TDI "Selection" MJ04
2013-2020: O2 Combi 1.6TDI "Elegance" MJ13 + Licht + Design + Businesspaket Amundsen
2020-heute: O4 Combi 2.0 TDI "First (Beta-Tester) Edition" mit div. Gedöns

Octav609
Frischling
Beiträge: 6
Registriert: 30. März 2021 11:25
Baujahr: 2000
Modelljahr: 2000
Motor: keine Angabe
Kilometerstand: 0

Re: Automatische Heckklappe mit Startschwierigkeiten

Beitrag von Octav609 » 2. April 2021 21:57

Hallo,

Interessante Situation. Ich wollte nur nachfragen, hast du das Auto neu gekauft?
:)

Benutzeravatar
DocSommer
Alteingesessener
Beiträge: 637
Registriert: 4. April 2004 13:29
Baujahr: 0
Modelljahr: 0
Motor: keine Angabe
Kilometerstand: 0
Spritmonitor-ID: 0

Re: Automatische Heckklappe mit Startschwierigkeiten

Beitrag von DocSommer » 6. April 2021 14:45

Hi, nein mein Arbeitgeber hat das Auto neu gekauft, es ist also ein Firmenwagen, den ich privat nutzen darf.

Soweit noch nichts Neues von meiner Front, der Heckklappenfehler tritt im Moment sehr selten auf, ein MiB Totalausfall hat sich soweit auch nicht ergeben, wobei ich aber auch wenig unterwegs gewesen bin. Hin und wieder ploppen die üblichen Spirenzien auf, z.B. PDC Fehler oder ein Annäherungspiepsen ohne Grund.
2004-2013: O1 Combi 1.9TDI "Selection" MJ04
2013-2020: O2 Combi 1.6TDI "Elegance" MJ13 + Licht + Design + Businesspaket Amundsen
2020-heute: O4 Combi 2.0 TDI "First (Beta-Tester) Edition" mit div. Gedöns

Benutzeravatar
DocSommer
Alteingesessener
Beiträge: 637
Registriert: 4. April 2004 13:29
Baujahr: 0
Modelljahr: 0
Motor: keine Angabe
Kilometerstand: 0
Spritmonitor-ID: 0

Re: Automatische Heckklappe mit Startschwierigkeiten

Beitrag von DocSommer » 22. Juli 2021 08:43

Fehler ist immer noch da und bekannt, mittlerweile wurde ein Steuergerät getauscht, was nix brachte. Anschließend wurde das Steuergerät umprogrammiert und die Stopper rechts und links an der Klappe so eingestellt, dass die Klappe beim Schließen auf Spannung gehalten wird und beim Entriegeln mit einem peinlichen Geräusch lautstark aus dem Schloß entriegelt/rausspringt (klingt ungesund und es fliegt einem fast die Kennzeichenhalterung um die Ohren). Skode erhofft sich dadurch wohl einen gewissen "Extrakick" beim Öffnungsvorgang.

Gebracht hat diese Mauschel-Maßnahme, die der Schlossmechanik Lebensdauer bestimmt nicht gut tut, auch nichts -> nächster Termin ist Anfang August.

Habe mir gestern den Rotz nochmal genau angesehen, die Ladeleiste ausgebaut und dann festgetsellt, dass der Verriegelungshaken im Fahrzeugboden nahezu linksbündig im Justagebereich eingestellt ist und auf der Schlossseite auch nur die linke Seite von der Einfädelung Abnutzungs/Scheuerspuren aufweist.

Nach der Doku des Ist Zustandes habe ich die Schrauben gelöst und das Teil etwas mittiger justiert.
Gleichzeitig habe ich auch die Stopper wieder so eingestellt, dass die Klappe im geschlossenen Zustand nicht "in sich" verspannt.

Das läuft jetzt immerhin 1,5 Tage ohne Probleme, aber Entwarnung geb ich erst nach einer Woche^^

===================================
Anleitung für mögliche Abhilfe:
https://we.tl/t-N8P7h7AXmy
===================================
2004-2013: O1 Combi 1.9TDI "Selection" MJ04
2013-2020: O2 Combi 1.6TDI "Elegance" MJ13 + Licht + Design + Businesspaket Amundsen
2020-heute: O4 Combi 2.0 TDI "First (Beta-Tester) Edition" mit div. Gedöns

HeeroYuy
Frischling
Beiträge: 1
Registriert: 3. August 2021 09:13
Baujahr: 2020
Modelljahr: 2019
Motor: keine Angabe
Kilometerstand: 0

Re: [Gelöst??] Automatische Heckklappe mit Startschwierigkeiten

Beitrag von HeeroYuy » 3. August 2021 09:15

Hi

bin extra aus dem SKODA Community Forum hierher weil dort das Thema auch diskutiert wird, aber dort niemand eine Lösung hat. Magst du die Anleitung noch mal hochladen? Ich hab vermutlich auch ein falsch justiertes Schloss.

Benutzeravatar
Der Thüringer
Alteingesessener
Beiträge: 1243
Registriert: 3. Februar 2009 10:12

Re: [Gelöst??] Automatische Heckklappe mit Startschwierigkeiten

Beitrag von Der Thüringer » 5. August 2021 21:17

Hat er doch gemacht!

Guckst Du! Hier
Biete VCDS Unterstützung im Großraum Düsseldorf, Solingen & ME
https://forum.vcdspro.de/index.php?/membermap/!

Benutzeravatar
DocSommer
Alteingesessener
Beiträge: 637
Registriert: 4. April 2004 13:29
Baujahr: 0
Modelljahr: 0
Motor: keine Angabe
Kilometerstand: 0
Spritmonitor-ID: 0

Re: [Gelöst??] Automatische Heckklappe mit Startschwierigkeiten

Beitrag von DocSommer » 12. August 2021 07:57

Jupp - habe es hier jetzt auch in diesem Beitrag angehängt, ergänzend noch:
NNachdem ich die Stopper noch etwas feinjustiert habe. Um erstmal herauszufinden, in welcher Rasteinstellung die Stopper überhaupt Kontakt zum Gegenpunkt finden, hilft es, die Dinger etwas einzufetten und dann schrittweise strammer zu stellen und nach jeder Raste die Heckklappe einmal zu schließen/wieder zu öffnen. Nach einigen Versuchen hinterlässt das Fett dann irgendwann einen "Schmatzer" auf dem Gegenpunkt - das ist bei mir an unterschiedlichen Stellen in der Rastung der Fall gewesen.

Anschliessend kann man jeweils 2-3 Rastungen drauf geben, um die Klappe dann gleichmäßig etwas auf Spannung zu halten.
So, jetzt haben wir wieder Parität im Informationsstand^^
Dateianhänge
Doku Heckklappe.pdf
(739.81 KiB) 17-mal heruntergeladen
2004-2013: O1 Combi 1.9TDI "Selection" MJ04
2013-2020: O2 Combi 1.6TDI "Elegance" MJ13 + Licht + Design + Businesspaket Amundsen
2020-heute: O4 Combi 2.0 TDI "First (Beta-Tester) Edition" mit div. Gedöns

Antworten

Zurück zu „Octavia IV - Allgemeines & Neuigkeiten“