Fehlermeldung beim starten und das Problem der entladen Starterbatterie

Antworten
Michael27
Frischling
Beiträge: 65
Registriert: 8. August 2007 17:40
Bauart: Combi
Baujahr: 2020
Modelljahr: 2020
Motor: 2.0 TDI 150PS
Kilometerstand: 37000
Spritmonitor-ID: 0

Fehlermeldung beim starten und das Problem der entladen Starterbatterie

Beitrag von Michael27 »

Hallo zusammen

Vielleicht ließt es jemand hier im Forum. Im Nachbarforum musste ich mich abmelden. Nur ich hab ein Octavia 4 mit Problemen. Nach fast 2 Jahren Octavia und 18 mal Werkstatt und Software update nach Software update muss ich jetzt mal was los werden. Nach 7 Monaten hat der Octavia schon eine Batterie erhalten. Die war defekt. Warum auch immer Werkstatt sagte kann passieren. Dann gab es eine neue OCU da der Octavia immer mal nach dem Wochenende eine graue Weltkugel hatte. Im Nachhbarforum werden dann bis heute Sicherung F19 gezogen. Ich hab das nie gemacht. im Oktober 21 gab es deswegen dann eine neue OCU. Seitdem keine graue Kugel mehr. Fast keine mehr.
Es ist mir immer aufgefallen das der Octavia im Winter Probleme hat und in den warmen Monaten nicht. Und so ist es tatsächlich. Den ganzen Sommer lang keine Probleme. Vor 4 Wochen ging es wieder los. Beim starten Fehlermeldung Auto Hold, Berganfahr Assistent usw. Verschwinden aber direkt wieder. Danach graue Weltkugel. die sich aber nach 10km in weiß wandelt. Der octavia hat wegen dem Problem schon vorriges jahr eine neue Batterie erhalten da die meldung kam Batterie schwach Infotainment ausschalten motor starten. der octavia stand im hof 3 tage. Ich hab vorrige Woche einen Logger am Boardnetz angeschlossen. Was der Logger aufgezeichnet hat deckt sich mit meinem Verdacht. Der Octavia aktiviert sich über Nacht bei Regen. Innerhalb 2 Stunden hat sich der Octavia 4 mal aktiviert. Die Batteriespannung bricht zusammen. Innerhalb 2h hat der Octavia die Batteriespannung von 12.7v auf 12.5v entladen. Das passiert weil die Türgriffe auf Nässe reagiert . Wenn man kessy entry hat mit Kapazitiven Türgriffen wird das fahrzeug aktiviert. Ich hab das schon im Dezember 21 bei skoda bemängelt. und den Hinweis gegeben ob die fehler daher kommen. die Herren sind dann über den hof gelaufen und haben die Türgriffe der octavia berührt. Es machte jeder Octavia. Also normal. Die log Daten zeigen wenn es regnet reagiert der Octavia und aktiviert das System. die Batteriespannung wird immer weniger nach jedem aktivieren. Beim mir läd der Octavia nach 4 mal aktivieren die Lima beim nächsten start mit 15V. ca. 40km danach geht der Octavia wieder in die normale ladekennlinie mit rekuperation. Wenn der Octavia 2 Tage am Wochenende steht mit Regen und die Batterie hat 12.5v bricht die Batterie beim Starten auf 7v zusammen. Die Bilder vom 1.12 wo der logger das aktivieren des octavia aufgenommen hat hat die Werkstatt bekommen. bin mal gespannt.

Lg Michael
Benutzeravatar
insideR
Violaolist
Beiträge: 14909
Registriert: 20. März 2003 20:07
Baujahr: 0
Modelljahr: 0
Motor: keine Angabe
Kilometerstand: 0
Spritmonitor-ID: 0

Re: Fehlermeldung beim starten und das Problem der entladen Starterbatterie

Beitrag von insideR »

Ich hab ma rumgefragt, geläufig ist das Prob nun wirklich nicht. Und die Griffe/Sensoren werden auch an anderen Modellen verbaut.
Wir dürfen gespannt sein.
Manche Autos haben so viele Fehler, dass es besser ist, den Fahrer zu tauschen.
Cairus
Alteingesessener
Beiträge: 968
Registriert: 2. April 2012 21:06
Spritmonitor-ID: 0

Re: Fehlermeldung beim starten und das Problem der entladen Starterbatterie

Beitrag von Cairus »

Ich Nachbar Forum des öfteren schon diskutiert.

Fahrzeuge in der Waschstraße oder in der Waschbox haben ein Sperr auf und zu Konzert.

Angeblich schafft ein Update Hilfe.

Aber das weißt du ja alles sicher, und wenn die Update net helfen ist es natürlich ärgerlich.

Skoda direkt kontaktiert mit dem Problem oder immer nur den Händler?
Cairus

Seat Leon ST FR
Peugeot 206CC Silver Edition
Vcds und VCP und OBD11 beide Generationen
Michael27
Frischling
Beiträge: 65
Registriert: 8. August 2007 17:40
Bauart: Combi
Baujahr: 2020
Modelljahr: 2020
Motor: 2.0 TDI 150PS
Kilometerstand: 37000
Spritmonitor-ID: 0

Re: Fehlermeldung beim starten und das Problem der entladen Starterbatterie

Beitrag von Michael27 »

Hallo zusammen

Danke für die Rückmeldung. Der Octavia geht wieder in die Werkstatt. Der Logger hat es am Wochenende aufgezeichnet. 4h Regen und 7 mal hat der sich aktiviert. Die Spannung der Batterie wird immer weniger. Am Montag hatte ich wieder alle Probleme beim Starten. Fehler Auto Hold Fehler Berganfahr Assistent, Fehler elektronische Parkbremse usw. Laut Werkstatt ist das tatsächlich nicht bekannt. Aber vor einem Jahr hab ich das ja vorgeführt und es machten wirklich alle Octavia mit automatik Getriebe. Mir fällt dann auch auf das alles sehr träge ist. das MIB reagiert nicht usw. Es dauerr dann tatsächlich ca. 50km bis der Octavia wieder mit der Rekuperation beginnt. Vorher läd er munter mit 15 V. Und es kann auch passieren das die Weltkugel grau bleibt. aber mit der neuen ocu und dem update erholt sie sich wieder. ich hab nie eine Sicherung gezogen. Bin immer zu Skoda. Dann gab es eine neue Ocu und ganz komisch eine neue Batterie. Ich werde berichten. Normal ist das nicht das sich die Systeme aktivieren auch wenn kein Schlüssel in der Nähe ist. Man muss eigentlich nur den Griff berühren. und 5sec später gehts los. ich hab 6 Tage den Octavia freigemacht. Aber zum letzten mal.

Lg
Michael
Cairus
Alteingesessener
Beiträge: 968
Registriert: 2. April 2012 21:06
Spritmonitor-ID: 0

Re: Fehlermeldung beim starten und das Problem der entladen Starterbatterie

Beitrag von Cairus »

Anwalt?
Cairus

Seat Leon ST FR
Peugeot 206CC Silver Edition
Vcds und VCP und OBD11 beide Generationen
Michael27
Frischling
Beiträge: 65
Registriert: 8. August 2007 17:40
Bauart: Combi
Baujahr: 2020
Modelljahr: 2020
Motor: 2.0 TDI 150PS
Kilometerstand: 37000
Spritmonitor-ID: 0

Re: Fehlermeldung beim starten und das Problem der entladen Starterbatterie

Beitrag von Michael27 »

Hallo

Ich versuche tatsächlich mit allen Mitteln eine Wandlung zu verhindern. Ich brauche ja ein Fahrzeug. Mir kommt es tatsächlich so vor das der Octavia 4 ein Spannungsproblem hat. Im Sommer keine Probleme. Seit tausch der MIB Einheit im März war alles gut. Seit der Octavia wieder im Regen steht geht nichts mehr. Heute nach starten hat die MIB Einheit kurz nach Fahrtbeginn ein reboot gemacht. Unglaublich seit Update auf 1896 und neuem MIB vor 10 Monaten kam das nicht mehr. Heute wieder.
Ich muß warten was Skoda sagt.

Lg
Michael
Cairus
Alteingesessener
Beiträge: 968
Registriert: 2. April 2012 21:06
Spritmonitor-ID: 0

Re: Fehlermeldung beim starten und das Problem der entladen Starterbatterie

Beitrag von Cairus »

Ich weiß von einem neuen Leon KL, der auch unerklärliche Fehler hatte, da war es ein defekter Kabelbaum.

Aber einen "Tod" musst du Sterben, entweder gibst die Karre ab, oder du lebst mit diversen Fehlern.

Ich hätte das Spiel keine 2 Jahre gemacht, hätte die Kiste vermutlich schon angezündet.
Cairus

Seat Leon ST FR
Peugeot 206CC Silver Edition
Vcds und VCP und OBD11 beide Generationen
Antworten

Zurück zu „Octavia IV - Allgemeines & Neuigkeiten“