Instrumentenbeleuchtung ausgefallen

Allgemeines und Neuigkeiten zum Octavia I
Antworten
sgrund
Beiträge: 178
Registriert: 6. Juni 2007 16:02
Modell: 1U
Bauart: Combi
Baujahr: 1999
Motor: 1,9TDI 81kW, AHF
Kilometerstand: 275000
Spritmonitor-ID: 0

Instrumentenbeleuchtung ausgefallen

Beitrag von sgrund » 29. März 2020 06:18

Hallo,



bei mir (Octi 1 Combi, Bj98, TDI 81kW) ist heute die Beleuchtung aller Instrumente samt Schalterbeleuchtungen ausgefallen. Die Außenbeleuchtung geht. Auch die Handschuhfachbeleuchtung. Sicherung Nr. 11 + 15 (Cockpitinstrument) sind ok. Es scheint keine separate Sicherung für die Instrumenbeleuchtung zu geben. Wenn ich das Licht ausschalte sehe ich die Schalterbeleuchtung des Lichtschalters leuchtet, geht dann beim Einschalten des Lichts aus. Ich habe in der letzten Zeit keine Veränderungen am Fahrzeug vorgenommen. Das Radiodisplay wird bei eingeschaltetem Licht auch nicht dunkler wie normal sondern bleibt im "Tagmodus" was die Beleuchtungsstärke angeht.

Im Dunkeln ist der Zustand nicht witzig da man keine Geschwindigkeit usw. ablesen kann.

Was kann die Ursache dafür sein?

Benutzeravatar
anti-neuwagen
Beiträge: 389
Registriert: 13. Januar 2005 23:03
Modell: 1U
Bauart: Combi
Baujahr: 2001
Modelljahr: 2002
Motor: 1,9 D 74kW 4x4
Kilometerstand: 156000

Re: Instrumentenbeleuchtung ausgefallen

Beitrag von anti-neuwagen » 23. August 2020 11:51

ohne exakt die Verdrahtung in deinem BJ zu kennen, würde ich eher auf das Steuergerät für die Instrumentenbeleuchtung tippen. Das ist im Grunde eine Art Verstärker für den Strom der Beleuchtungsstärke diverser Komponenten. Ein kleiner Teil von den BeleuchtungsLEDs und Glühbirnen wird direkt über den Regler gesteuert, der Rest über dieses Steuergerät.
Das müßte die Baugruppe/Relais J166 sein. Das sieht aus wie ein Relais und ist auf dem Steckplatz 3, wo die ganzen Relais und ähnliches plaziert sind.
Seite 23 .pdf
(209.25 KiB) 25-mal heruntergeladen
Seite 697.pdf
(155.94 KiB) 22-mal heruntergeladen
Octavia Combi Ambiente 4x4 TDI Modell 2002, Candy-ws, Innenausstattung bl, Schiebedach, Windabweiser, Anhängevorrichtung, Radio Becker TrafficPro HighSpeed, GSM/Radio-Antenne nachgerüstet, Freisprecheinrichtung THB, Mittelarmlehne ausgebaut

Benutzeravatar
Octavianerin19
Beiträge: 11
Registriert: 1. November 2020 17:39
Baujahr: 2015
Modelljahr: 2013
Motor: keine Angabe
Kilometerstand: 0

Re: Instrumentenbeleuchtung ausgefallen

Beitrag von Octavianerin19 » 5. November 2020 14:58

anti-neuwagen hat geschrieben:
23. August 2020 11:51
ohne exakt die Verdrahtung in deinem BJ zu kennen, würde ich eher auf das Steuergerät für die Instrumentenbeleuchtung tippen. Das ist im Grunde eine Art Verstärker für den Strom der Beleuchtungsstärke diverser Komponenten. Ein kleiner Teil von den BeleuchtungsLEDs und Glühbirnen wird direkt über den Regler gesteuert, der Rest über dieses Steuergerät.
Das müßte die Baugruppe/Relais J166 sein. Das sieht aus wie ein Relais und ist auf dem Steckplatz 3, wo die ganzen Relais und ähnliches plaziert sind.

Seite 23 .pdfSeite 697.pdf
Darauf hätte ich auch getippt.
They see me rollin, they hatin :D

Antworten

Zurück zu „Octavia I - Allgemeines & Neuigkeiten“